Gammel Nexus log / temp måler

Allan Lavridsens billede
5
Din bedømmelse: Ingen Gennemsnit: 5 (1 stemme)
Billede: 

Er det til at finde sådan en gammel svend her til en rimelig pris ?

Kommentarer

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.
HOs billede

Hej Allan

Før 2007 hed det jo Silva, så måske du kan søge på dette også. Men Olav Hansen har det med at gemme ældre stumper, prøv evt ham:

http://www.olav-hansen.dk/tilbud.htm

mvh
HO

Allan Lavridsens billede

Tak Hans, jeg prøver at skrive til dem. mvh Allan

HOs billede

her en mere der også roder med brugte ting -

http://marinelec.dk/product.asp?product=737

Allan Lavridsens billede

Tak Hans - den er nu købt. Jeg brugte det sidste link, du havde lagt op. Nu venter jeg blot på posten...

Allan Lavridsens billede

Nå øv, jeg fik den først frem af skuffen idag - og den virker desværre ikke, ellers også er det mig der ikke kan samle 3 ledninger Sad Kablerfarver indeni var helt forskellige men jeg prøvede bare alle muligheder 3x2x1=6 muligheder

mvh Allan

Krakas billede

Hej Allan, det skal du aldrig gøre. Tænk blot på hvis du hjemme lige prøvede at sætte 220v til den gulgrønne jordleder, eller 400 v til dit nye fladskærmstv. Google altid først hvis du er i tvivl eller spørg her på sejlnet.

Allan Lavridsens billede

Kraka, den laver vel bare en meget svag spænding baseret på omdrejningstallet på den lille skovl ? Millivolt størrelsen.. Eller har jeg misforstået hvordan den virker ?

Mvh Allan

Krakas billede

Ja det har du ret i Allan, men hvad er den 3. Ledning så til ? Temperatur ! Og er du sikker på du ikke har sat 12 v til den. Hvis du har klippet kablet over og forbundet det med det gamle kabel skulle du kunne prøve dig frem det er vekselspændig der bliver lavet så det er i princippet ligegyldigt hvordan de 2 ledninger der giver spænding sidder og den 3. må være temp sensoren som bruger en af de andre 2 ledninger. Det er sikkert en stel (minus) ledning som er referance punkt for både log og temp. Den burde være sort eller blå.

Allan Lavridsens billede

Jeg testede på selve loggen med multimeter senere, og den er død. Hvis den laver spænding når den kører, er den så lille at jeg ikke kan måle den med mit Harald Nyborg multimeter til 150 kr.

Erik Hingebjerg Hansens billede

Det er ikke utænkeligt, at din transducer giver nogle ohmske signaler, og den ene af de tre ledninger er et fælles punkt (-) og de to andre har reference for hastighed og temperatur.
Så prøv at måle OHM mellem de tre ledninger.

Allan Lavridsens billede

Den jeg købte virkede heller ikke, og mit gamle indlæg er bliver ved med at dukke op Google søgninger Smile jeg er nok den sidste der bruger sådan noget gammelt grej.

Annonce